Логин:   Пароль:   
   
 
X   Сообщение сайта
(Сообщение закроется через 2 секунды)
 
> iPhone 5, А1429 не работает LTE
dremJkee
сообщение 1.1.2015, 22:10
Сообщение #1


Местный


Группа: Пользователи
Сообщений: 1340
Регистрация: 20.3.2009
Пользователь №: 65056
Спасибо сказали: 33 раз(а)



Всех с наступившим Новым годом !
Ребят, вычитал что на 5 должен работать LTE, сам являюсь владельцем яблока всего 2 день.
Так же прочитал что моя модель (А1429) поддерживает LTE.
Но когда начинаю проверять данную опцию на сайте Мегафон Москва, пишет что сим-карта готовка к LTE а устройство не поддерживает данную опцию.
Хотя в настройках можно включить LTE !
 
+Цитировать сообщение
Abarth
сообщение 2.1.2015, 11:29
Сообщение #2


Форуман


Группа: Пользователи
Сообщений: 9564
Регистрация: 14.8.2009
Из: Москва
Пользователь №: 90134
Спасибо сказали: 501 раз(а)



А аппарат то у тебя какой? Белый? Или серый? В разных регионах, частоты LTE разные, в нашем регионе будет работать LTE только на белых аппаратах!


--------------------
Russian Hardware
 
+Цитировать сообщение
dremJkee
сообщение 2.1.2015, 11:41
Сообщение #3


Местный


Группа: Пользователи
Сообщений: 1340
Регистрация: 20.3.2009
Пользователь №: 65056
Спасибо сказали: 33 раз(а)



Цитата(Abarth @ 2.1.2015, 12:29) *
А аппарат то у тебя какой? Белый? Или серый? В разных регионах, частоты LTE разные, в нашем регионе будет работать LTE только на белых аппаратах!

Белый, покупался в Связном.
 
+Цитировать сообщение
Abarth
сообщение 2.1.2015, 12:08
Сообщение #4


Форуман


Группа: Пользователи
Сообщений: 9564
Регистрация: 14.8.2009
Из: Москва
Пользователь №: 90134
Спасибо сказали: 501 раз(а)



Ну тогда иди в мегафон и проси чтобы вопрос уладили.


--------------------
Russian Hardware
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0



© 2005—2016 ООО «Нэт Бай Нэт Холдинг»,
Все права защищены.
Правила пользования ресурсами