Логин:   Пароль:   
   
 
X   Сообщение сайта
(Сообщение закроется через 2 секунды)
 
> HАСТРОЙКА РОУТЕРА И WI-FI, Помощь в настройке роутера и сети Wi-Fi
koshev
сообщение 13.2.2019, 9:49
Сообщение #1361


Чемпион


Группа: Пользователи
Сообщений: 2564
Регистрация: 25.7.2007
Из: г.Москва, Западное Дегунино
Пользователь №: 29936
Спасибо сказали: 199 раз(а)



В общем так и сделал. Плохо, что ещё одно устройство появилось.


--------------------
ПИН: 1514481
[/url]
 
+Цитировать сообщение
KosovaR
сообщение 11.3.2019, 20:59
Сообщение #1362


Постоянный посетитель


Группа: Пользователи
Сообщений: 235
Регистрация: 4.6.2008
Пользователь №: 41286
Спасибо сказали: 8 раз(а)



Доброго времени суток. Проблема вот в чём:
Имеется роутер Zyxel Keenetic Ultra II и двухдиапазонный репитер Tp link RE350. После обновления роутера на крайнюю прошивку, пропала возможность выходить в интернет через репитер. На репитере настройки изначально не менял. Роутер, после обновления, сбросил к заводским настройкам. (до сброса, через репитер так же выйти не смог). Сбрасывал оба устройства к заводским, настраивал заново, перепрошивал... Эффекта 0. К роутеру репитер подключается. Видит обе сети, но при попытки выйти в инет пишет "Без доступа к интернету". (на телефонах и планшете). Странно то, что при установке IP сегмента «Домашняя сеть» 192.168.7.1 и начального адреса пула 192.168.7.2, репитер присваивает адреса из сегмента 192.168.0... Или вообще непонятый 10.1... DHCP на репитере отключён (пробовал и включать и отключать и авто).
На предыдущей прошивке таких проблем не было. Можно было бы грешить на новую прошивку, но мой старый однодиапазонный репитер TL-WA850RE проблем с выходом в сеть не испытывает. (при тех же настройках).
Откатиться на старую прошивку возможности нет, к сожалению. Куда копать? Заранее благодарен.
 
+Цитировать сообщение
Sergey Ozerov
сообщение 12.3.2019, 13:36
Сообщение #1363


Форуман
Иконка группы

Группа: Главные администраторы
Сообщений: 20573
Регистрация: 10.1.2004
Из: Bogorodskoye, Moscow, Russia
Пользователь №: 1221
Спасибо сказали: 1910 раз(а)



Очень похоже на то, что к репитеру по вайфаю подключается кто-то (сосед? а то и не один) "слева" -- вот с этого "левого" подключения и приходят ответы DHCP.


--------------------
Правило - это КАК без ПОЧЕМУ.
 
+Цитировать сообщение
KosovaR
сообщение 13.3.2019, 18:28
Сообщение #1364


Постоянный посетитель


Группа: Пользователи
Сообщений: 235
Регистрация: 4.6.2008
Пользователь №: 41286
Спасибо сказали: 8 раз(а)



Цитата(Sergey Ozerov @ 12.3.2019, 13:36) *
Очень похоже на то, что к репитеру по вайфаю подключается кто-то (сосед? а то и не один) "слева" -- вот с этого "левого" подключения и приходят ответы DHCP.

Спасибо. Проблема была в "кривой" прошивке роутера. Выпустили апдейт, всё заработало, как надо.


Сообщение отредактировал KosovaR - 13.3.2019, 18:31
Прикрепленные файлы
Прикрепленный файл  Keen.png ( 63.58 килобайт ) Кол-во скачиваний: 14
 
 
+Цитировать сообщение

69 страниц V  « < 67 68 69
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0



© 2005—2016 ООО «Нэт Бай Нэт Холдинг»,
Все права защищены.
Правила пользования ресурсами